Page MenuHomeFreeBSD

pkgbase: lib80211 is needed by ifconfig(8) so put it in FreeBSD-runtime
ClosedPublic

Authored by manu on Sep 3 2019, 3:54 PM.