HomeFreeBSD

Add backwards compatibility method for python 2.x

Description

Add backwards compatibility method for python 2.x

KATParser.next must be called KATParser.next, per PEP-3114.

Details

Committed
ngieMay 20 2019, 9:55 PM
Parents
rS348013: Use the new usb fdt support functions to locate the proper fdt node for
Branches
Unknown
Tags
Unknown