HomeFreeBSD

www/madsonic: remove optional dependency on expired www/tomcat6

Description

www/madsonic: remove optional dependency on expired www/tomcat6

Details

Committed
reneAug 11 2019, 6:56 PM
Parents
rP508663: devel/gitblit: always depend on Tomcat 7, Tomcat 6 is EOL.
Branches
Unknown
Tags
Unknown