HomeFreeBSD

devel/gitblit: always depend on Tomcat 7, Tomcat 6 is EOL.

Description

devel/gitblit: always depend on Tomcat 7, Tomcat 6 is EOL.

Bump PORTREVISION

Details

Committed
reneAug 11 2019, 6:53 PM
Parents
rP508662: Remove expired port:
Branches
Unknown
Tags
Unknown