HomeFreeBSD

Update to version 0.82.0 which is required for gitlab 10.5.x.

Description

Update to version 0.82.0 which is required for gitlab 10.5.x.

Reviewed by: mat, tz (mentor)
Approved by: tz (mentor)
Differential Revision: https://reviews.freebsd.org/D14867

Details

Provenance
mfechnerAuthored on
Reviewer
mat
Differential Revision
D14867: Update devel/gitaly to 0.82.0
Parents
rP466566: - Update to 2.17
Branches
Unknown
Tags
Unknown