HomeFreeBSD

Update ntpd to 4.2.8p13 to fix authenticated denial of service.

Description

Update ntpd to 4.2.8p13 to fix authenticated denial of service.

Approved by: so
Security: FreeBSD-SA-19:04.ntp
Security: CVE-2019-8936

Details

Committed
gordonMay 14 2019, 11:02 PM
Parents
rS347588: Update hostapd/wpa_supplicant to 2.8 to fix multiple vulnerabilities.
Branches
Unknown
Tags
Unknown