HomeFreeBSD

devel/py-libvirt: update to 6.2.0

Description

devel/py-libvirt: update to 6.2.0

Now Python 3.6 or newer is required.

Details

Committed
novelApr 9 2020, 2:41 PM
Parents
rP531210: devel/libvirt: update to 6.2.0
Branches
Unknown
Tags
Unknown