HomeFreeBSD

devel/py-numba:

Description

devel/py-numba:

  • Update to 0.47.0
  • Adjust minimal version of required dependencies

PR: 243429
Approved by: David Kalliecharan (maintainer)

Details

Committed
makcJan 24 2020, 8:57 PM
Parents
rP523986: devel/py-llvmlite:
Branches
Unknown
Tags
Unknown