HomeFreeBSD

math/form: use GCC 9 for OpenMPI instead of expired GCC 5.

Description

math/form: use GCC 9 for OpenMPI instead of expired GCC 5.

Details

Committed
reneOct 30 2019, 1:24 PM
Parents
rP516057: devel/py-munch: Update to 2.4.0
Branches
Unknown
Tags
Unknown