HomeFreeBSD

security/maia,amavisd-new: drop optional dependency on expired mail/altermime

Description

security/maia,amavisd-new: drop optional dependency on expired mail/altermime

Details

Committed
reneOct 16 2019, 1:01 PM
Parents
rP514584: net/asterisk1[36]: Remove expired option for Japanese sound.
Branches
Unknown
Tags
Unknown