HomeFreeBSD

Fix use of implode() to avoid warnings when running on newer versions

Description

Fix use of implode() to avoid warnings when running on newer versions
of PHP.

See also https://www.php.net/manual/en/function.implode.php
Committed with minor changes.

PR: 240931
Submitted by: lutz@donnerhacke.de

Details

Committed
gremboSep 30 2019, 9:12 AM
Parents
rP513333: Disable native CPU support and hence some advanced instructions to
Branches
Unknown
Tags
Unknown