HomeFreeBSD

- Update kernel-headers to 2.6.32-754.22.1.el6.

Description

  • Update kernel-headers to 2.6.32-754.22.1.el6.
  • Don't install the i386 package of libstdc++-devel on amd64. The amd64 package already contains the necessary bits.
  • Add glibc-static so gcc -static works.

Details

Committed
tijlSep 23 2019, 9:15 AM
Parents
rP512616: Add linux-c6-openssl to CVE-2019-1559 entry.
Branches
Unknown
Tags
Unknown