HomeFreeBSD

Add USE_LINUX=base:build so the port depends on linux_base-c7>=7.6.1810_7.

Description

Add USE_LINUX=base:build so the port depends on linux_base-c7>=7.6.1810_7.
A direct dependency on linux_base-c7 also helps tools like portmaster to
update linux_base-c7 first.

Details

Committed
tijlSep 10 2019, 8:42 AM
Parents
rP511747: cad/k40-whisperer: Update to 0.36
Branches
Unknown
Tags
Unknown