HomeFreeBSD

Don't install libudev.so. The linux flash player plugin tries to use it

Description

Don't install libudev.so. The linux flash player plugin tries to use it
but it doesn't work on FreeBSD.

Details

Committed
tijlAug 25 2019, 7:33 PM
Parents
rP509851: science/jmol: Update 14.29.51 -> 14.29.52
Branches
Unknown
Tags
Unknown