HomeFreeBSD

Require a matching version of libtextstyle. Gettext fails to build with

Description

Require a matching version of libtextstyle. Gettext fails to build with
older versions.

Reported by: Paul Beard <paulbeard@gmail.com>

Details

Committed
tijlJun 8 2019, 6:19 PM
Parents
rP503744: sysutils/doctl: Update to version 1.19.0
Branches
Unknown
Tags
Unknown