HomeFreeBSD

devel/kdevelop-pg-qt: update to 2.2.0

Description

devel/kdevelop-pg-qt: update to 2.2.0

Details

Committed
tcbernerMay 25 2019, 5:14 PM
Parents
rP502602: devel/rubygem-fastthread: Spell DEPRECATED correctly
Branches
Unknown
Tags
Unknown