HomeFreeBSD

Update to 8.2.0

Description

Update to 8.2.0

This update drops support for postgresql 9.6 -- version 10 or above is
required now.

ChangeLog: https://github.com/citusdata/citus/blob/master/CHANGELOG.md

Details

Committed
matthewMar 30 2019, 8:59 AM
Parents
rP497237: - set more macros
Branches
Unknown
Tags
Unknown