HomeFreeBSD

State that pgespresso is only needed with postgresql versions 9.2, 9.3,

Description

State that pgespresso is only needed with postgresql versions 9.2, 9.3,
9.4 or 9.5. For 9.6 and above, there is an equivalent built-in
mechanism.

Details

Committed
matthewMar 26 2019, 2:15 PM
Parents
rP496897: www/py-aiohttp: Update to 3.5.4
Branches
Unknown
Tags
Unknown