HomeFreeBSD

net-mgmt/unifi-lts: Fix support for Mongo 3.6+

Description

net-mgmt/unifi-lts: Fix support for Mongo 3.6+

Ubiquiti still hasn't fixed UniFi-LTS after this was reported ages ago, so
I guess every OS will have to fix this manually.

Reported by: many
MFH: 2019Q1

Details

Committed
feldMar 9 2019, 6:12 PM
Parents
rP495183: update to 3.7.0
Branches
Unknown
Tags
Unknown