HomeFreeBSD

net-im/gajim: fix run dependencies

Description

net-im/gajim: fix run dependencies

Comments, added to run-depends in the last update broke gajim dependencies
installation for some users (this is not something I seeing in poudriere build
logs and installing from package though), so remove them and bump PORTREVISION.

PR: 235838
Reported by: tobias.rehbein@web.de, des

Details

Committed
rmFeb 25 2019, 7:48 PM
Parents
rP493892: deskutils/zim: update to 0.70-rc3
Branches
Unknown
Tags
Unknown