HomeFreeBSD

Update to 4.4.3.

Description

Update to 4.4.3.

While there, stop using the deprecated @unexec.
Add missing php module dependency. [1]

PR: 233530 [1]
Submitted by: dinoex [1]

Details

Committed
matJan 21 2019, 3:44 PM
Parents
rP490867: Update to latest commit.
Branches
Unknown
Tags
Unknown