HomeFreeBSD

Depend on php-zlib (required for binary patches now)

Description

Depend on php-zlib (required for binary patches now)

Reported by: arrowd
MFH: 2019Q1 (runtime dependency fix)

Details

Committed
gremboJan 4 2019, 12:30 AM
Parents
rP489235: lang/php-mode.el: Update to 1.20.0
Branches
Unknown
Tags
Unknown