HomeFreeBSD

www/py-flexget: bump pytest version requirment

Description

www/py-flexget: bump pytest version requirment

$ make test
[...]

warnings summary

<undetermined location>

pytest-capturelog plugin has been merged into the core, please remove it from your requirements.

Details

Committed
jbeichAug 15 2018, 7:30 PM
Parents
rP477259: devel/py-apscheduler: bump pytest version requirment
Branches
Unknown
Tags
Unknown