HomeFreeBSD

Revert r457271, version 3.7.7 is not compatible with django 1.8

Description

Revert r457271, version 3.7.7 is not compatible with django 1.8

With hat: portmgr

Details

Committed
antoineDec 29 2017, 8:53 PM
Parents
rP457542: Use upstream naming and utilize https for WWW: line.
Branches
Unknown
Tags
Unknown