HomeFreeBSD

- Give a choice to enable libjava for powerpc64.

Description

  • Give a choice to enable libjava for powerpc64.
  • The minimum prerequisite compiler to build gcc6 for powerpc64 is a gcc-4.9.

Approved by: gerald (maintainer)

Details

Committed
andreastNov 15 2015, 8:24 PM
Parents
rP401726: This module is for generating random, valid web navigator's configs
Branches
Unknown
Tags
Unknown