HomeFreeBSD

whyusefreebsd: generify version numbers

Description

whyusefreebsd: generify version numbers

Rather than use specific version numbers just talk about FreeBSD: for
amd64 we no longer use gcc on any supported version.

Also fix a double-space after a ","

Details

Committed
eadlerAug 2 2018, 10:57 AM
Parents
rD52073: myths: remove dead links
Branches
Unknown
Tags
Unknown