HomeFreeBSD

- update libgd to 2.3.0

Description

  • update libgd to 2.3.0
  • new option RAQM
  • resurrect deprecated gdlib-config
  • bump dependend ports

Details

Committed
dinoexMay 4 2020, 9:31 PM
Parents
rP533988: Create a sample configuration file that should now work also with the ETS5.
Branches
Unknown
Tags
Unknown