HomeFreeBSD

devel/libvirt: require python 3.6+ for build

Description

devel/libvirt: require python 3.6+ for build

Build scripts no longer support python 2.x, so require python 3.6+.

Reported by: Kaya Saman

Details

Committed
novelMay 4 2020, 4:47 AM
Parents
rP533892: databases/mantis: Update to 2.24.1
Branches
Unknown
Tags
Unknown