HomeFreeBSD

science/py-scikit-fuzzy: Update 0.4.1 -> 0.4.2

Description

science/py-scikit-fuzzy: Update 0.4.1 -> 0.4.2

Reported by: portscout

Details

Committed
yuriSat, Nov 16, 9:42 AM
Parents
rP517734: lua-nginx-module requires lua-resty-core (and lrucache) on runtime
Branches
Unknown
Tags
Unknown