HomeFreeBSD

Update to 1.7.4

Description

Update to 1.7.4

  • Add LICENSE_FILE
  • Update version requirement of RUN_DEPENDS

Changes: https://github.com/wpscanteam/OptParseValidator/releases
PR: 239531
Submitted by: sunpoet (myself)
Approved by: Rihaz Jerrin <rihaz.jerrin@gmail.com> (maintainer)

Details

Committed
sunpoetAug 13 2019, 8:51 PM
Parents
rP508871: Fix RUN_DEPENDS
Branches
Unknown
Tags
Unknown