HomeFreeBSD

Document rubygem-nokogiri vulnerability

Description

Document rubygem-nokogiri vulnerability

Details

Committed
sunpoetAug 13 2019, 8:51 PM
Parents
rP508868: Change RUN_DEPENDS from rubygem-html-pipeline1 to rubygem-html-pipeline
Branches
Unknown
Tags
Unknown