HomeFreeBSD

- WPS import plugin request libwps-0.4, not -0.3

Description

  • WPS import plugin request libwps-0.4, not -0.3
  • Plan require KF5Holidays and AkonadiKontacts for services integraion
  • Depend on KF5Contacts for Adsress book support

With hat: kde

Details

Committed
fluffyMay 13 2019, 2:41 AM
Parents
rP501511: Re-add audio/ogg2mp3: It was unfetchable because it moved to github
Branches
Unknown
Tags
Unknown