HomeFreeBSD

- Update to 0.7.0

Description

  • Update to 0.7.0
  • Removed BUILD_DEPENDS because devel/py-pip is no longer required for building the package
  • Pacify portlint

PR: 234057
Submitted by: maintainer
Sponsored by: iXsystems Inc.

Details

Committed
miwiJan 29 2019, 4:14 PM
Parents
rP491574: MFH: r491573
Branches
Unknown
Tags
Unknown