HomeFreeBSD

security/libgpg-error: update to 1.34

Description

security/libgpg-error: update to 1.34

Also, move USES to pet portlint.

Details

Committed
novelJan 17 2019, 3:10 PM
Parents
rP490565: www/minio: update to 2019.01.16.21.44.08
Branches
Unknown
Tags
Unknown