HomeFreeBSD

Mark BROKEN. Port requires a qt4 build of vlc which was deprecated.

Description

Mark BROKEN. Port requires a qt4 build of vlc which was deprecated.

Details

Committed
riggsJan 2 2019, 4:24 PM
Parents
rP489087: Fix RUN_DEPENDS for devel/py-qt5-core.
Branches
Unknown
Tags
Unknown