HomeFreeBSD

security/libgpg-error: update to 1.33

Description

security/libgpg-error: update to 1.33

Include upstream fix for not portable expr(1) usage. [1]

1: https://github.com/gpg/libgpg-error/commit/1d71dbb

Details

Committed
novelDec 16 2018, 2:22 PM
Parents
rP487589: Update nss to 3.36.0-9.el6_10.
Branches
Unknown
Tags
Unknown