HomeFreeBSD

FreeBSD 10 still requires gpatch.

Description

FreeBSD 10 still requires gpatch.

PR: 232809
Submitted by: Bengt Ahlgren <bengta@sics.se>

Details

Committed
aleOct 30 2018, 10:26 AM
Parents
rP483462: net/intel-em-kmod: take maintainership
Branches
Unknown
Tags
Unknown