HomeFreeBSD

security/libgcrypt: Update to 1.8.4

Description

security/libgcrypt: Update to 1.8.4

  • Update libgpg-error version required to 1.32

Changelog: https://lists.gnupg.org/pipermail/gnupg-announce/2018q4/000431.html

Details

Committed
cpmOct 28 2018, 9:15 PM
Parents
rP483354: New port: audio/samplv1-lv2: Old-school polyphonic sampler
Branches
Unknown
Tags
Unknown