HomeFreeBSD

devel/sccache: ignore on CURRENT if openssl 1.1.1 based

Description

devel/sccache: ignore on CURRENT if openssl 1.1.1 based

The current chain of dependencies doens't support openssl 1.1.1

Details

Committed
pizzamigOct 17 2018, 1:15 PM
Parents
rP482293: Readd GTK2 back which should not be part of r482244
Branches
Unknown
Tags
Unknown