HomeFreeBSD

- Update to 18.09

Description

  • Update to 18.09
  • Remove ZLIB option, as ezlib component is mandatory now

PR: 231767

Details

Committed
ashishOct 11 2018, 3:54 AM
Parents
rP481783: editors/emacs-devel: Fix build on 10.4 and update
Branches
Unknown
Tags
Unknown