HomeFreeBSD

accessibility/py-atspi: fix build with python 3.7

Description

accessibility/py-atspi: fix build with python 3.7

Add upstream patch for https://gitlab.gnome.org/GNOME/pyatspi2/issues/1
This patch fixes build with python 3.7

With hat: gnome

Details

Committed
rmOct 3 2018, 4:51 PM
Parents
rP481168: Upgrade to 0.49.4 with re-rolled tarball.
Branches
Unknown
Tags
Unknown