HomeFreeBSD

Fix build with Qt 5.11 [1]

Description

Fix build with Qt 5.11 [1]

While here, add USES=gnome as this has USE_GNOME defined [2]

PR: 230884 [1]
Approved by: portmgr (infrastructure blanket) [2]

Details

Committed
jhaleSep 3 2018, 10:47 AM
Parents
rP478852: Fix build with Qt 5.11
Branches
Unknown
Tags
Unknown