HomeFreeBSD

- USE_GNOME also requires USES=gnome

Description

  • USE_GNOME also requires USES=gnome
  • Switch to USES=localbase:ldflags
  • Update patch file with missing WEBRTC_BSD macro
  • Bump PORTREVISION

Details

Committed
cpmSep 1 2018, 1:24 PM
Parents
rP478691: - USE_GNOME also requires USES=gnome
Branches
Unknown
Tags
Unknown