HomeFreeBSD

Fix build with Qt 5.11

Description

Fix build with Qt 5.11

USE_GNOME requires USES=gnome

PR: 230884
Obtained from: upstream

Details

Committed
jhaleAug 31 2018, 12:51 PM
Parents
rP478553: MFH: r476329 r477216 r478496
Branches
Unknown
Tags
Unknown