HomeFreeBSD

databases/mysql80-server: Delete no-longer-needed patch for sse4.2

Description

databases/mysql80-server: Delete no-longer-needed patch for sse4.2

Reported by: jbeich
Sponsored by: The FreeBSD Foundation

Details

Committed
mmokhiAug 13 2018, 7:48 PM
Parents
rP477104: Add port of Distributed Python (dispy) and the pycos, which it requires
Branches
Unknown
Tags
Unknown