HomeFreeBSD

Update to version 3.20.1.7 and use QT5 due to compile errors when using QT4.

Description

Update to version 3.20.1.7 and use QT5 due to compile errors when using QT4.

Details

Committed
mrJun 22 2018, 12:07 PM
Parents
rP473034: www/ufdbguard: update to 1.33.6
Branches
Unknown
Tags
Unknown