HomeFreeBSD

- Deprecate and set expiration date to 2018-03-21: Abandoned, outdatedā€¦

Description

  • Deprecate and set expiration date to 2018-03-21: Abandoned, outdated, requires COMPAT_43 kernel option which was removed from GENERIC in FreeBSD 7.0

Details

Committed
akFeb 21 2018, 6:08 PM
Parents
rP462537: Add lang/ponyc, Pony language compiler
Branches
Unknown
Tags
Unknown