HomeFreeBSD

- Add emacs-devel to the list of affected packages by emacs vulnerability

Description

  • Add emacs-devel to the list of affected packages by emacs vulnerability
  • Move it to the top, didn't realize this before. Sorry

Details

Committed
ashishSep 13 2017, 1:22 PM
Parents
rP449781: - Update to git snapshot 49a42fb
Branches
Unknown
Tags
Unknown