HomeFreeBSD

Remove USE_GCC which is not needed anymore.

Description

Remove USE_GCC which is not needed anymore.

Details

Committed
kevloMay 15 2017, 5:22 AM
Parents
rP440906: - Update to 1.2.0
Branches
Unknown
Tags
Unknown