HomeFreeBSD

Add slave port of devel/py-pygments to support

Description

Add slave port of devel/py-pygments to support
Python 3 version

PR: 217468
Submitted by: Danilo G. Baio <dbaio@bsd.com.br>

Details

Committed
nivitApr 16 2017, 1:45 PM
Parents
rP438660: - Allow overriding of Python version from its slave port
Branches
Unknown
Tags
Unknown